Auf manchen Geräten funktioniert es nicht!?

Forum für das Spiel Schiffe versenken

Auf manchen Geräten funktioniert es nicht!?

Beitragvon Monte » Mo Jul 20, 2020 21:48

Hallo bin neu und irgendwie geht "Schiffe versenken" bei mir nicht. :( Vieleicht liegt es aber auch daran dass ich einen "tolino" benutzt habe. Würde mich freuen wenn ihr mich da aufklären könntet. :wink:
Benutzeravatar
Monte
 
Beiträge: 56
Registriert: Mo Jul 20, 2020 21:26
Wohnort: Europa

Re: Auf manchen Geräten funktioniert es nicht!?

Beitragvon InI4 » Di Jul 21, 2020 6:57

Hallo,

"funktioniert nicht" ist etwas weit. Was macht es denn genau und wann und was erwartest du?

Grüße,
InI4
Der Mensch spielt nur, wo er in voller Bedeutung des Wortes Mensch ist, und er ist nur da ganz Mensch, wo er spielt.
Friedrich Schiller
Benutzeravatar
InI4
Admin
Admin
 
Beiträge: 919
Registriert: Di Apr 15, 2008 20:28

Re: Auf manchen Geräten funktioniert es nicht!?

Beitragvon Monte » Di Jul 21, 2020 8:24

Hallo! Tja also man hatte nichts gesehen. Und ich erwarte natürlich dass man etwas sieht. Es lag glaube ich einfach am niedrigen Akkustand.
Benutzeravatar
Monte
 
Beiträge: 56
Registriert: Mo Jul 20, 2020 21:26
Wohnort: Europa

Re: Auf manchen Geräten funktioniert es nicht!?

Beitragvon Monte » Do Jul 23, 2020 13:42

Hallo auf manchen Geräten werden manchmal wichtige Dinge nicht angezeigt. :(
Benutzeravatar
Monte
 
Beiträge: 56
Registriert: Mo Jul 20, 2020 21:26
Wohnort: Europa


Zurück zu Schiffe versenken



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron